Fix lỗi Jupyter Notebook báo lỗi “The Jupyter Server requires tornado >=6.1.0”

Table of Content

Fix lỗi Jupyter Notebook báo lỗi "The Jupyter Server requires tornado >=6.1.0"

Nhận dạng lỗi

image

Fix lỗi

pip install tornado --upgrade

image

Leave a Reply

Your email address will not be published.